Добрый день! Сегодня прошёл ТО на 10000 км, проходил не у официалов. Не смогли убрать сервисное сообщение о необходимости прохождения ТО на приборке,

Тема в разделе "Гарантийное и сервисное обслуживание", создана пользователем Илья Эрдели, 20 янв 2020.

  1. Илья Эрдели

    Илья Эрдели New Member

    Регистрация:
    23 ноя 2018
    Сообщения:
    421
    Симпатии:
    0
    Добрый день! Сегодня прошёл ТО на 10000 км, проходил не у официалов. Не смогли убрать сервисное сообщение о необходимости прохождения ТО на приборке, которое выскакивает при включении зажигания. Кто сталкивался? Как и чем лечили? До официалов пока не добраться...
     
  2. Леонид Шароглазов

    Леонид Шароглазов New Member

    Регистрация:
    18 ноя 2019
    Сообщения:
    412
    Симпатии:
    0
    Я просил сделать это ещё при нулевом ТО у официалов, так до сих пор и выскакивает оповещение
     
  3. Глеб Пикуль

    Глеб Пикуль New Member

    Регистрация:
    21 фев 2019
    Сообщения:
    381
    Симпатии:
    0
    а мне при нулевом у официалов убрали и всё норм было до следующего
     
  4. PeachyPie

    PeachyPie New Member

    Регистрация:
    10 июл 2021
    Сообщения:
    394
    Симпатии:
    0
    мне тоже ответил , что выставил на следующие 10000. Но поскольку я забирал машину с запущенным двигателем, обратил на эту инфу только на следующий день. А сейчас уже привык и думаю дотерплю до ТО1. Хотя и ехать до них всего 2 км)
     
  5. Семён Светлолобов

    Семён Светлолобов New Member

    Регистрация:
    17 мар 2020
    Сообщения:
    399
    Симпатии:
    0
    мне тоже 2, только 2 тысячи
     

Поделиться этой страницей